このページは、http://pc.usy.jp/wiki/31.htmlでもアクセスできます。

Geode NX 動作例 †

マザーボード(ベアボーン)別に動作報告のメモ。M/B情報の方へ統合中。
ママン改造での動作やソフトによる電圧下げ中心になってる。

動作レポートリンク †

動作例・記事引用(2ch) †

ASUS A7V400-MX (KM400) †

Geode NX統合スレ@2W

271 名前:Socket774 投稿日:05/03/01 18:35:40 10BHHk+k

GeodeNX1250を買ってみた。
A7V400-MX BIOS 1009ではMobile Athlonとして認識
BIOSではコア電圧1.3Vなってます。

KM2M Combo-L (KM266) †

Geode NX統合スレ@2W

378 名前:Socket774 投稿日:05/03/06 02:32:52 iO+jiI5L

GeodeNX1750をMSIのKM2M Combo-Lに乗せてみました。
コア電圧は>348の指摘どうり1.425V辺りだと思われます。
起動は133x6(800MHz)、CrystalCPUIDで倍率変更して
一週間ぐらい使ってますが特に問題はないみたいです。
x5.0〜x9.0 室温20度で30度から35、6度ぐらいです。
CPUファンやケースファンが低い回転で使えて静かになりました。
XP2400+乗せてた時は夏場は60度に近づくような廃熱の悪いケースでしたから(G-MAXのベアボーンのケース)

VIAチップセット総合スレPart6

785 名前:Socket774 投稿日:05/03/21 03:24:21 b+E5XYlp

しばらく押入れにしまってあったKM2M Combo-Lは、GeodeNX1750付けて
復活させたが、メモリはPC2700 512MBの一枚のまま。
ちなみにKM2M Combo-LはSD-RAM DDR 両対応の影響なのかは知れないが、
DDRにしてもメモリスピードはPC133に毛が生えた程度でほとんど変わらないよ。
メモリ周りが足引っ張ってCPUの本来の性能を引き出せてないような気がしないでもないが。

Tiger MPX (AMD-760MPX) †

http://www.watch.impress.co.jp/akiba/hotline/20020406/etc_tigermpx.html
Geode NX統合スレ@2W

545 名前:Socket774 投稿日:05/03/13 22:43:46 YPbbxwpP

今日geode1750を買ってきて、早速虎mpxに入れてみた。
athlon 800mhzで認識された。
ちなみに動作電圧は1.425Vだった。(自動で設定された)
(なお虎MPXは無改造品、BIOSバージョンは4.06)

GA-7VM400AMFをCrystalCPUIDで。 †

Geode NX統合スレ@2W

718 名前:681 本日のレス 投稿日:05/03/19 17:15:58 bIIULxsk

【CPU】google nx 1750
【M/B】GigaByte? GA-7VM400AMF

とりあえずBIOSではmobile Athlon4 で×6倍で認識。
Crystal CPUIDで電圧、倍率(10.5倍以下)可変。
とりあえず、今、FSB100 ×10.5 1.1Vでカキコ中。
いいわーコレ。

721 :681 sage :05/03/19 18:35:23 ID:bIIULxsk

その後色々と弄っていて気がついたんだが・・・
CrystalCPUIDではCurrent 1.10V と表示されているんだけど、
EasyTune?で見ると1.46Vのまま変わらず。
もしかして、糠よろこび? かなーり生暖かくなってきたぞ

TYAN Tiger MPX for Geode NX †

学生自作ユーザースレ その3

807 名前:Socket774 投稿日:2005/03/30(水) 22:46:04 FzK9U8rv

[CPU]GeodeNX 1750 *2
[マザーボード]TYAN Tiger MPX for Geode NX Special Edition
[メモリ]ノーブラ PC3200→PC2100 1GB*4
[HDD]コンパクトフラッシュ2GB*3(起動用+Raid1で4GB) 40倍速
[ビデオカード]GeForce2MX400 64MB
[サウンド]なし
[光学ドライブ]粗大ごみで拾ってきたLiteOn?のCD-RW
[FDD]粗大ごみで拾ってきた富士通のFDD
[ケース]自作ダンボールケース
[電源]粗大ごみで拾ってきた250Wの電源 メーカー不明(静音ファンにつけかえて使用)
[マウス]なし
[キーボード]そこら辺のPCショップで買ってきた498円のやつ
[OS]FedoraCore?
[モニタ]なし
[その他]IO-DATAのRAIDカード
鯖マシンとして作ってみた。

A7V880をL5[1]をクローズ †

ASUSTek A7Vシリーズ総合スレ Rev1.13

697 名前:Socket774 投稿日:05/02/07 19:15:36 EIRSP28h

A7V880(BIOS:1008)にGeode NXを乗せてみた。
・BIOSで倍率変更可能(定格より上にも)
・L5[1]をクローズでCrystalCPUIDで24倍選択可 (22までは動作確認)
・CrystalCPUIDでSVIDを変更可
マザーボードに手を加えてあるのでコア電圧も変化(1.1Vで動作確認)
・CoolON(2.0.Beta1)でHALTが効く

Asrock K7S8X (1.45V) †

Geode NXスレ@3W

125 名前:Socket774 投稿日:2005/04/10(日) 10:31:44 YrOtrgoz?

とりあえず報告だけ。
Asrock K7S8X で、mobile AthlonXP 1600+として認識して
Geode1750起動。
このママン電圧に関して何もできないので・・・
とりあえず今は、雷鳥用だったクーラーマスターのシンクが青い
CPUクーラーをファンを取り払って使用中。
ベンチ等回して、上限60度。電圧1.45Vだからなぁ・・・

コア電圧関係の試行例。 †

Geode NX統合スレ@2W

57 名前:Socket774 投稿日:05/02/22 01:43:27 ++knzVBn

>53
手持ちのA7V8X Rev1.04で動かしてみた。Biosは1015.003β
最初は100x6で起動。コア電圧は1.45v。FSBを133にして、倍率をx10.5にして
電圧を下げようと思ったら、1.425vまでしか下がらん罠。

205 名前:Socket774 投稿日:05/02/28 02:29:31 2HdV+LTD

なんとなく1750+買ってきた。
1.25vだと133x12.5でもまったく問題ないが、
1.225vだと133x5すら通らない。
1.1v/133x7.5ぐらいまではいくんじゃね?と皮算用してたの。。

(GIGA-BYTE GA-7DXR+での動作)

230 名前:229 投稿日:05/03/01 01:28:41 /KBDx16q

1500の耐性ですが、コア電圧1.2V設定で166*9 安定動作中です。
1.0V設定出来るママンで2枚指ししたいな〜〜

344 名前:Socket774 投稿日:05/03/04 01:44:41 m03E91mN

K7S6Aで浄土1500使ってみたけど、
電圧1.2VでFSB133*6だとBIOSも不安定でWindowsすら起動しないorz
K7S6Aと相性悪いのか。
NF7-SだとFSB133*10@1.1Vでも起動したけど。

静音化例 †

静音PC総合スレ ver.51

282 名前:Socket774 投稿日:05/03/13 15:28:46 Ipf/gdwr

geode1750 + サーマルコンポーネントのシンク + 幕4R80G +スマドラ
+ 渡辺電源 +ファンレスVGAで
パソコンが、ほぼ無音になりました。
静音というより、無音です。
静か過ぎて、逆に気持ち悪いです。

288 名前:282 投稿日:05/03/13 18:56:19 Ipf/gdwr

幕4R80Gが恐ろしく静かなんです。前使ってたIBMのDTLAは、スマドラに入れても
結構音が聞こえたのに、4Rに換えたら、動いてるのかどうかわからないくらい
静かになりました。
VGAは、前から使ってるGeforce2ですが、今度Radeon9250に換えるつもりです。
CPUはGeode1750@660Mhz駆動で、アイドル時36度で安定してます。
シンクがサーマルの85EX60×60を使っているので、クロックを落としてますが、
もっと大きいシンクに換えたら、1Ghz以上でもいけるかもしれません。
ファンは、渡辺電源のファン@700回転だけです。

【完全ファンレス】 報告スレ 【無音PC】

162 名前:Socket774 投稿日:2005/05/01(日) 12:44:32 izkC9I76

【CPU】 GeodeNX 1250
【CPUクーラー】 XP120
【HDD】 Deskstar T7K250 160GB S-ATA
【電源】 鎌力準ファンレス
【ケース】 CSI 2209GG
【用途】ネット・オフィス・音楽・映画鑑賞
【その他】 防音シート+スマドラ

通常動作ではほぼ無音
ちょっと負荷かけると電源が鳴る

1250 + ASUS A7S8X-MX †

Silphe? (2005-07-03 01:16:53 (日))

CPU 1250
MB A7S8X-MX
BIOS 1005
OS WINXP_PRO
VGA ONBOARD

DRV
MB添付のVGAドライバだとこけるが、XPの標準ドライバかASUSのサイトにある最新の奴でちゃんと動くようになる。
が、起動時、ビープに答えて一回キーをたたいて起動、終了はPWR 4秒押し。
CPUは熱くないが隣の統合チップがえらい熱くなる罠。ちと、もたつく感はあるが結構ちゃんと動く。WIN2K のほうが良かったか?


トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2009-07-20 (月) 09:55:40 (2900d)