Dell PowerEdge 860 †

78 名前:不明なデバイスさん[sage] 投稿日:2007/08/29(水) 22:56:01 ID:ZomaLVie
今更ながらQ6600(G0)を手に入れたのでPE860 (II)に載せてみた。
BIOSはA04、メモリは余ってたECCなしのやつ(TeamEliteDDR2-800 1G*2)。
まだOSは入れ終わってないけど今のところ問題なく動いてる模様。

ちなみにBIOS更新のために転がってたCelD2.53G(325J)使ったけど、
CPUは結構何でも載せられるのね・・。

BIOSA04のRelNote?見ると

Added support for Intel(R) Pentium(R) Dual-Core E2160, Core(TM)2 Duo E4400, and Celeron(R)
430/440 CPU
Updated Xeon(R) X3220/X3210 microcode G0 6FB (Patch ID B3h)

なんてなってるし。フヒヒ


HP SmartArray? P400/256 :
起動ドライブに指定できない悪寒・・ヽ(`Д´)ノ ウワァァァン

クロシコ SATA2RI2-PCIe :
普通に使えるっぽい

764 名前: ◆lLsrQz2Yn2 [sage] 投稿日:2007/02/14(水) 22:26:28 ID:DIs9Xl66
Non-ECCメモリは普通に動くです。

>759( 860て爆音でしょ?)
一般的な1Uラック鯖の中では割と静か〜標準的な分類だと思いますよ。
一応DELLスレなので、現行型の1950はまだ触った事ないですが、
過去に触った事1850を五月蝿い、1750や1650を標準的な五月蝿さという基準と言う事で。

825 名前: ◆lLsrQz2Yn2 [sage] 投稿日:2007/02/16(金) 20:20:57 ID:JTgCn1C0
【機種】DELL PowerEdge 860
Xeon3060/512MB ECC x2/Seagate ST3160812AS/CD-ROMドライブ)
CPU変更 → Core2 E6600、PenD 820共にOKでした。
メモリ変更/増設 → DDR2 Non-ECCメモリでもOKでした。
【拡張スロット】
PCI-Eにグラボを挿しての動作は未確認です。
長いボード(X800GTOとか)はIDEポートと干渉するので要注意。
また5インチベイに増設するような機器用の電源コネクタが用意されていないので、
実質IDE接続タイプのHDD等や電源を必要とするグラボの増設は難しいでしょう。

PCI-X/PCI-Eライザーカードを選択しましたが、
ライザー側に変換チップらしきものがあるのと、M/B側のスロットがx16っぽいので、
PCI-E x16→PCI-E x8&PCI-Xと言う風に変換しているっぽいです。

ワットチェッカーで計測時の消費電力はこんな感じ。

電源OFF時:14W (コンセントを刺すだけで電源FANが常時回転)
電源投入直後:130W (とりあえず爆音)
BIOSアイドル時: 100W
−−−−−−−−−−−−−−
OS起動後アイドル時: 75W
CPUフル稼働時: 117W

動作CPU †

  • Q6600(G0) (BIOS:A04)
  • E2200、E2220 (BIOS:A05)
  • E7200

144 名前:不明なデバイスさん[sage] 投稿日:2008/04/29(火) 14:58:05 ID:/1uacQJx
PE860でE7200動作したので報告。
POSTメッセージでWarning : no update microcodeなんたらと出るが
OSからは問題なく認識。

E2200(M0)が動くので問題ないと思ってたけど。
ネトバ地獄から開放されて今年の夏は快適に過ごせそうだ。

BIOS : A05、OS : FreeBSD7.0R(amd64)
Coretemp : 32℃(アイドル時)、室温 : 25.5℃

参考 †


トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2008-04-29 (火) 22:31:26 (3250d)