このページは、http://pc.usy.jp/wiki/60.htmlでもアクセスできます。

Dell PowerEdge SC440 †

● デル PowerEdge SC440 製品詳細
商品カタログ(pdf)
ユーザーガイド

ハードウェア †

チップセットIntel 3000
CPUIntel Celeron/Pentium D/Pentium DC/Core2/Xeon
LGA775 ×1ソケット
Kentsfield (Core2 Quad Q6700等) まで認識可能
メモリDDR2-667(PC2-5300) Unbuffered ECC
最大8GB(2GB x4)
NonECC/Registeredは搭載不可、混在も不可
GPUATI ES1000 (RN50)
サウンド機能なし
有線LANBroadcom NetXtreme I Desktop (BCM5754) 100Mbps ×1
スロットPCI-Ex8 x1、PCI-Ex4 x1、PCI-Ex1 x1
PCI(5V) x1

今までのSC440情報 †

SC440の製品仕様

  • 筐体はほぼSC430と同じです(参考:写真で見るPowerEdge SC430・SC440比較
  • チップセットはIntel 3000
  • オンボードVGAはATI ES1000(RN50)
  • オンボードLanはBroadcom BCM5754
  • PCIeスロットはx8x4x1が各1つずつ
  • ドライブ接続ポートはS-ATA2×4、P-ATA(IDE)×1
    • 光学ドライブなしモデルを買っても、IDEケーブルはついてきます
  • 標準のCPUはXeon 3000シリーズ、Pentium D 915、Celeron D 336
    • Core 2 Quad、Pentium Dual-Core、Celeron 400シリーズの動作報告もあります。
  • 標準のメモリはDDR2-533 ECC、DDR2-667 Unbuffered ECC 512MB〜4GB(nonECCは利用不可)
    参考:SC440にECCメモリを8GB積むと・・・
  • OSは、Windows 2000/XP/Vistaインストール確認済み

ドライバー情報 †

メモリ †

PC2-5300(DDR2-667) Unbuffered ECCのメモリを4枚まで搭載可能。
NonECCは混在・搭載ともに不可。
公式には4GBまで、実際は8GBまで搭載可能。
安定の定番はTranscend TS256MLQ72V6U、安価狙いならKingston KVR667D2E5/2Gなど。
DDR2-800などの上位のメモリでもSPDに667が書かれていれば問題ない。

  • 512MB×1で、Infineon HYS72T64000HU-3.7-Aでした。
  • 512MB×1で、Hynixが北 HYMP564U72CP8-C4
  • 512MB×1で、Nanya PC2-4200E-444-12-A1.512MB.1Rx8.533.ECC (40スレ962)
  • DDR2-800は使用不可@1.0.3。SPDに667があればそっちで回る。 -- 2007-06-30 (土) 11:04:24
  • SANMAX SMD-1G48EHP-6E MEMTEST86はOK だがXPでパリティエラー・・・・orz -- 2007-10-09 (火) 09:04:48
  • Transcend TS256MLQ72V6U x4 8G認識しました。OSはXPx64です。 -- 2007-12-03 (月) 12:33:28
  • Transcend TS128MLQ72V6J 1GB 4枚組で動作OK -- 2008-03-30 (日) 02:20:41
  • Transcend TS128MLQ72V6J 1GB 4枚組で動作OK -- 2008-03-30 (日) 02:22:47
  • hynix HYMP564U72CP8-Y5 PC2-5300E-555-12 512MB 韓国製が付いてきた -- 351@Part50? 2008-04-02 (水) 23:32:54
  • Transcend TS128MLQ72V6J 1GB x2 標準512x2 合計3GBで動作 -- sato? 2008-04-23 (水) 22:59:19
  • Qimonda HYS72T256020EU-3S-B 2GB x 4 計8GB動作 CentOS 5.1 x86_64 -- 2008-05-15 (木) 23:24:30
  • Transcend TS128MLQ72V6J 1GB 2枚 標準512 x 2 合計3GB OSX Leopard 10.5.2 -- Upu? 2008-07-03 (木) 23:17:48
  • Transcend TS128MLQ72V6J 1GB x2 標準512x2 合計3GBで動作 -- bob? 2008-10-03 (金) 00:41:25
  • Transcend TS256MQR72V6U 動作不可 -- 2008-10-23 (木) 00:08:14
  • TS64MLQ72V6J [512MB DDR2 667 ECC DIMM 240pin] x 2 1GB 動作確認 -- Transcend? 2008-11-22 (土) 19:30:39
  • SUPER TALENT (T667EB1G-S)バルク 1Gx2 標準512x2 合計3GBで動作 WinXP-Home -- 2009-02-20 (金) 04:59:15
  • Kingston KVR667D2E5/1G[1GB PC2-5300 CL5 ECC 240-Pin DIMM] PC-IDEAで友人の買い物のついでに購入(NoBrand? DDR2-667 1GB ECC Bulk)動作報告がなく動くか心配だったがふたを開けてみればKingstonでELPIDAチップだった。(E5108AGBG)純正256MB*2(DDR2-533)とあわせて1.5GBで認識。MEMTEST86+も問題なし。WinXPPro SP3で起動確認。 -- Dice? 2009-02-22 (日) 00:29:36
  • SanMax[SMD-4G88EHP-6E-D](PC2-5300 2GB CL5 x2(DUAL))+Transcend TS128MLQ72V6J 1Gを2枚->BIOS上では6GBを認識。WinXPProSP3(32bit)上では3G -- 2009-03-28 (土) 03:10:22
  • Transcend TS256MLQ72V8U 2GB x4枚 BIOS及びVistaで8GB認識。 memtest86+は6回クリア。 -- 774? 2009-04-18 (土) 01:59:29

BIOS情報 †

オンボードVGAでDVD再生(Win) †

ES1000ドライバ(Win2000/2003)導入後、MPCで見られます。

773 不明なデバイスさん sage 2007/10/01(月) 18:43:27 ID:2o+1lET3
MEPEG2codecはフリーのをいれて
http://www.area61.net/mpeg2.html
codecとMPCはCCCPでいれてる
http://cowscorpion.com/Codec/CCCP.html
DVDの全画面再生はもたつくけれど、まあH.264(AVC)も再生できるし便利

増設・換装 †

SATAケーブル †

PowerEdge/SC430増設-SATAケーブルを参考にしてください。

リムーバブルディスクケース †

329 名前:不明なデバイスさん[sage] 投稿日:2007/06/19(火) 07:03:47 ID:3SfQU0au
うちが使ってるのはVANTEC EZ Swap / MRK-200ST-BKってヤツ。
SC440用だと内部が少し窮屈になるけど、外観サイズもバッチリOK。問題なく使えてます。
ついでに、ほぼ同じ寸法のPrecision390でも使ってます。

光学ドライブ †

動作報告

  • TSSTのSATA接続ドライブも正常に認識・動作しました。 -- 2007-02-27 (火) 11:54:04
  • 下のレポの212DのRAM書き込み対応版の212ですが、1.3.0で認識します。Windowsインストールもまったく問題なしです。ただ、光学用はPATA電源のみなので融通が必要です。 -- 2007-07-09 (月) 04:33:32
  • SATA0toSATA1でしか認識しないドライブがある(BDC-S02Jなど) -- 2008-06-10 (火) 23:06:09
  • BRD-SP8B、SATA1にて問題なく認識 -- 不明なデバイス? 2008-08-20 (水) 23:30:15
  • Panasonic SW-9588-CXM(SATA) 問題なし BIOS1.50 -- Yoctas? 2008-10-26 (日) 11:59:00
  • TOSHIBA SD-H802A HD DVD ドライブ 動作確認 -- administrator? 2009-02-13 (金) 17:44:25

917 名前:不明なデバイスさん[sage] 投稿日:2007/07/05(木) 13:36:46 ID:M3Y3M4pB
DVR-212D(SATA)
こちらは1.3.0のbiosで認識しないのですが、F1で続行させると
Windowsでは普通に認識し、UDFも含め普通に使えました。

201 名前:不明なデバイスさん[] 投稿日:2007/10/09(火) 23:38:28 ID:un8aqoXa
SATA接続のH653A、H62N はBiosで認識、問題無く使えてる
牛212は何故かF1が必要 OSでは認識している
>187 Bios1.40(本当は1.41)駄目でした

202 名前:不明なデバイスさん[sage] 投稿日:2007/10/10(水) 01:17:21 ID:B18SV3yg
SC440で、うちのDVR-212DはF1押さずに認識してますが?

唯一、トレイを空けていると閉まらずF1を要求されます。
何の違いが有るんだろ・・・

206 名前:不明なデバイスさん[sage] 投稿日:2007/10/10(水) 09:26:55 ID:Pn0L821+
オレは初期の松下DVD-RAMドライブLF-521Dを付けてるけどF1は押さなくても認識する。
その代わり、起動時に一度トレイが勝手に開いてすぐに閉まる。
Windowsでは普通に使えるし問題ないので、そのまま放置w

キャプチャーボード †

232 名前:不明なデバイスさん[sage] 投稿日:2007/12/28(金) 11:11:40 ID:tOdO/sFD
SC440にHDキャプチャカードのMonster-Xをつけるとパリティエラーがでた。
しかもシャットダウン中にブルーバックする。
PCIレジスタを同じようにいじって出ないようにできたよ。

CPU換装 †

BIOSも明記してください
SC440はCPUシンクは最初からヒートパイプ3本タイプのようなので、CPU換装してもCPUシンクを交換する必要はない見込みです。
2007/06頃よりXeonモデルはヒートパイプ無しのアルミヒートシンクに変更になった模様。
CelD、PenDモデルについては情報が交錯しています。(情報求む)
PenD、CeleDモデルはヒートパイプ2本タイプのヒートシンクのようです。(532@Part44,550@Part44)
Dell SC420 ManiacsでPenDモデルにもアルミヒートシンク報告あり。
BISO1.4.1でCeleron 400シリーズ、Pentium Dual-Coreシリーズに対応しました。

参考:PowerEdge SC440をCore 2 Duoに換装
参考:PowerEdge SC440 Xeon構成はアルミシンク

623 名前:不明なデバイスさん[sage] 投稿日:2007/02/08(木) 21:29:44 ID:x1IlvQmi?
今日到着のSC440に早速DVD-RとC2D E4300とX1300を組み込んでみた。
間違えて1066で認識しないかな。と思ったら、FSB800で認識。ショボーン
なかなか快適です。

742 名前:不明なデバイスさん[sage] 投稿日:2007/08/09(木) 22:50:42 ID:PHb9hOPI
そういや、SC440 Q6600動くのな。レポート無いから動かないのかと思ってた。
ただ全力運転時の発熱も半端無いから標準のアルミシンクだとちょっと不安鴨

Q6600のSteppingはG0
biosでQ6600認識してた。メインマシンのメンテ中にちょいと入れ替えてみただけ。
windowsのログイン時フリーズしたけど、セーフモードなら起動出来た。ちゃんと4コアタスクバーに出てたよ
ただヒートシンクの発熱はさわってわかるほど3040とは違う。Q6600はサボってるときは冷え冷えだけど
本気出すとかなーり発熱するから出来ればヒートパイプ使ったシンクのがいいかも。

939 名前:L720B014[sage] 投稿日:2007/08/20(月) 15:42:45 ID:e/t8EMzo
SC440
Q6600(G0) 換装
純正ヒートパイプ3本タイプ
OS:WindowsXp?-MCE
π104 : 22sec
室温32度
アイドル時コア温度43℃(CoreTemp読み)
負荷時コア温度68℃(CoreTemp読み,負荷テストORTHOS二重起動(CPU#0#1・#2#3割り振り))

コア温度曲線がジワジワじゃなくてガァーーってな感じで上昇していきます。
ファン回転数が可変になるといんですけどね。
でもそのおかげで静かなのも事実なんですが・・・。

941 名前:不明なデバイスさん[sage] 投稿日:2008/01/22(火) 12:39:09 ID:cvw/5bgJ
昨年1月31日に20029 円で買ったSC440(BIOS 1.5.0)にC2D E8400をいたずらに装着してみた

インジケータ 1と3でファン最大回転して以降進まず
FSB設定変更無し(1333)/FSB設定変更(1066)とも同じ
なぜにメモリ構成エラーで止まるのかわからないが
本体自体はCPUだけCeleron420に換装すると動くのを確認

とりあえず現状BIOSで45nmは動きませんよっと

371 名前:不明なデバイスさん[sage] 投稿日:2008/02/23(土) 15:38:45 ID:uSH8pXov
できて当然であるが、wikiにレポートはなかったようなので、
SC440にQ6700(2.6GHz) に換装。問題なし。
G0ステッピング、ヒートシンクはアルミ。エンコ中の
平均CPU使用率45%で各コア約45度。
super piは20秒。
*Q6600が3万切ったようなので買おうと思っていたら
*じゃんぱらで未開封中古が4マン切っていたので即決


ついでにtripcodeで全コアCPU100%で10分稼動
speedfanでのコア温度表示は最大でも65℃。

257 名前:不明なデバイスさん[sage] 投稿日:2008/02/17(日) 20:32:05 ID:NBcCMrL6
440にE2160乗せて1066化した記念カキコ
器用じゃないからアルミホイルと2時間格闘した(´д`)
でも(・∀・)イイ!!感じ

222 名前:不明なデバイスさん[sage] 投稿日:2008/10/22(水) 13:13:14 ID:Uu+OHPMv
SC440に載せられる現行モデルのCPUって何がありますか?

223 名前:不明なデバイスさん[sage] 投稿日:2008/10/22(水) 13:34:20 ID:ePzf8Uws
>>222
コンロー、ケンツフィールド。最高峰はQ6700。
45nm以降はダメと覚えておけばよい。

  • Core2 Duo系
    • Core2 Duo E6600 (Ver.1.1.0(0))
    • Core2 Duo E4300 (正常認識しFSB800で動作)
  • Core2 Duo E6300 (Ver.1.1.0) 何事もなくすんなり動作しました。 -- 2007-02-22 (木) 17:01:12
  • E4400 BIOS1.1.0でOSインスコ、その後1.3.0上げた -- 2007-04-26 (木) 23:42:14
  • E6420 BIOS 103 動作OK -- 2007-05-03 (木) 08:40:30
  • BISO1.2.0でE4300換装OKでした -- usy 2007-05-21 (月) 21:46:03
  • E4400、BIOS 1.4.1 でOK! -- takky 2007-10-03 (水) 16:03:13
  • Pentium Dual-Core E2180 BIOS 1.4.1 正常動作しました。 -- hi-end 2007-10-06 (土) 02:32:28
  • PenD 930で動いた〜って当たり前かw BIOS 1.3.0 -- 2007-10-08 (月) 06:31:42
  • Pentium Dual-Core E2180 のSC440はヒートパイプ付きヒートシンクでした -- fdsafdsa 2007-12-23 (日) 03:15:29
  • E4500 BselMod?で2.926Ghz(266*11) 動作確認しました。BIOS1.4.1 -- 2008-02-15 (金) 13:17:15
  • BIOS 1.5.0でE2220正常認識した。 -- 522@Part49 2008-03-17 (月) 22:06:39
  • BIOS 1.5.0でE3110は動きませんでした -- rossi 2008-03-25 (火) 12:01:28
  • Core 2 Duo E7200 搭載可能デマでした -- 911@Part50 2008-04-20 (日) 13:59:33
  • Celeron Dual-Core E1200 BIOS 1.5.0 動作確認しました -- 2008-07-06 (日) 03:55:20
  • 1.4.0でCeleron420動作。静かだし省電力だし快適 -- 2008-07-18 (金) 15:28:14
  • E4300@1.8G、BSELMOD(アルミホイル)で1066MHz動作。E2180@1066より快適です。1.5.0 -- 不明なデバイス 2008-08-20 (水) 23:34:37
  • E4500 1.5.0でOKだがBSELMOD 1066Mでは再起動繰り返すのみ -- wawawa 2008-08-28 (木) 23:42:15
  • E5200、駄目でしたorz -- kp? 2008-10-29 (水) 22:40:30
  • Celeron430 BSELMOD 1066Mで快調 -- ssfsfsfsfsfs? 2009-03-08 (日) 02:48:58
  • Core 2 Quad Q6700(2.66GHz) BIOS 1.4.1、Vista上で認識、定格動作OK -- 774? 2009-04-18 (土) 15:05:51

VGA増設 †

PowerEdge/SC430VGA増設を参考にしてください。

986 名前:不明なデバイスさん[sage] 投稿日:2007/02/27(火) 12:18:51 ID:B/Uiwqbk
SC440は、x8スロットに挿すとx1動作可能なカードがあります。
でも手持ちATIは基本的に駄目というかx8スロット動作は全滅でした。

後、SC430でx4動作可能なカードがSC440のx8スロットでx1動作が出来なかったりします。

150 名前:不明なデバイスさん[sage] 投稿日:2007/06/09(土) 15:10:57 ID:Ovl9MUrh
440キタワァ*・゜゚・*:.。..。.:*・゜(n‘∀‘)η゚・*:.。. .。.:*・゜゚・* !!!!!
黒光りしとる。メモリNANYA・HDDWD
430でカード側加工でエラーになったVGAカードの何枚かが440では動いた。
取って置いてヨカタ。

SC440で直接の動作報告が出ているのは、

  • 玄人志向 GF8600GTS-E256HW SC440@1.5.0のx4では認識不可。 -- 2008-03-15 (土) 17:11:43
  • 玄人志向 GF8500GT-E256 SC440Bios1.5.0 PCI x 4 マザー改造で動作 -- sato? 2008-04-23 (水) 22:58:07
  • 玄人志向 GF8400GS-LE128H 「SC440のスロット加工で今のところ正常動作」(49スレ423) -- 2008-03-16 (日) 13:09:51
  • 玄人志向 GF7900GS-E256HW x4問題なし、補助電源が必要(42スレ146) -- 2007-07-11 (水) 14:29:55
  • 玄人志向 Geforce7600GT E256HW 動作良好です。 -- hi-end? 2007-05-02 (水) 04:46:41
  • 玄人志向 GF7600GS-E256H/HS ×4スロット 問題なし 3DMARK5 3886 FF3 H4969 L7254 -- 2007-05-31 (木) 23:59:24
  • 玄人志向 GF7600GS-E256H/EX X4スロットで動作します。しかし、FF3がL6000ちょっとでした^^; -- 2007-07-04 (水) 22:57:43
  • 玄人志向 GF7300GT-E256H/EX ×4スロット加工とドライバ入れるだけで動作」(49スレ448) -- 2008-03-16 (日) 13:12:05
  • 玄人志向 GF7300GT-E256H
  • 玄人志向 GF7300GT-E128H/EX 430/440で確認。現行ロットは新クーラーになって静音に -- 2007-02-28 (水) 15:29:50
  • 玄人志向 GF7300GT-E128H/EX(旧型)は、x8スロットではx1として動作します。カード側加工にて確認 -- 2007-06-01 (金) 19:28:11
  • 玄人志向 GF7300GT-E128HW/CB カード加工でx4動作OK(42スレ723) -- 2007-08-08 (水) 12:48:38
  • 玄人志向 RH2400PRO-LE256H/HD x4(スロット加工) vmware入れて再起動かけたらBootしなくなった...なんで?なんで??カード外すとOK。今晩SERRを切ってみよう。→SERRをOFFにしたらうまくいった。...と思いきやしばらくしてリブートさせたタイミングでまたしてもダメ。諦めようか。 -- noblin? 2007-10-12 (金) 01:06:30
  • 玄人志向 RH2400PRO-LE256H/HD x4(スロット加工) カタ8.4で動作。ゆめりあ640x480それなり16400。 -- u23? 2008-04-26 (土) 08:30:44
  • 玄人志向 RX1550-E256H/HS カード側加工、x4スロット動作OK(42スレ86) -- 2007-07-09 (月) 12:00:53
  • 玄人志向 RX1550-E128H/HS x4スロット加工de -- 2007-09-28 (金) 08:40:10
  • 玄人志向 RX1050-E128C x4スロット 440で動作中 -- 2007-04-30 (月) 17:52:16
  • 玄人志向 RX300SE-LE128C x4スロット側加工 動作OK -- 2007-10-06 (土) 17:57:16
  • 玄人志向 RDX550XT-E128H SC440のバス加工でx4動作 -- 2007-10-09 (火) 00:28:36
  • 玄人志向 RD925-LP128C PCIで問題なく動作してjr -- 2007-08-11 (土) 10:40:19
  • Albatron PC6600 ×4で今のところ無問題 -カード加工 -- 2007-10-08 (月) 20:10:30
  • AOpen S72GS-DLP128X(7200GS)x8スロット加工でOK -- 2007-12-20 (木) 23:08:21
  • ASUS EN8600GT SILENT/HTDP/256M x4で動作OK(42スレ101) -- 2007-07-10 (火) 11:24:32
  • ASUS EN7300LE/TD/128M/A x4で確認。Debianで使えた。 -- 2007-04-03 (火) 22:04:47
  • ASUS EAX700-X/TD/128M x4スロットで動作OK -- 2007-06-08 (金) 12:32:28
  • ASUS EN6600GT/TD/128 X4スロット加工で動作。今の所パリティエラーも出てません。 -- 2007-10-09 (火) 23:42:53
  • ASUS EAH2600XT x4スロットで動作。ゆめりあ22000ぐらい -- 2008-03-30 (日) 02:17:37
  • ASUS EAX1050の基盤を加工しX4スロットで無事動作しました。(47スレ177) -- 2007-12-26 (水) 11:06:28
  • ASUS EAH2600Pro x4スロット加工で動作 -- ほげ? 2008-04-12 (土) 17:41:11
  • DELL NVIDIA(R) Quadro(R) NVS 285 X4 カード加工により動作確認 -- iguigu? 2008-01-01 (火) 23:27:09
  • ELSA GLADIAC 743(GeForce6600 256MB)カード加工でX4 →パリティエラー頻発.wikiにあるPCIコンフィグレーションレジスタの変更をすると安定動作.QuadroFX540化もRivaTuner?で成功.3000円の割りに遊べる.(49スレ669) -- 2008-03-21 (金) 12:06:24
  • ELSA GLADIAC 743 LP x4でとりあえず認識 今のところ問題なく動作中 -- 2007-04-06 (金) 05:30:04
  • ELSA GD743-128ERGT x8スロット加工でOK -- ダ工? 2007-10-02 (火) 14:14:29
  • GALAXY GF P73GT-X1 X1対応だから当然OK F掘。4383 H2726 -- kuma? 2007-10-03 (水) 23:57:17
  • GALAXY GF8600GT P86 GT/256D3 ×4スロット加工とドライバ入れるだけで動作」(49スレ448) -- 2008-03-16 (日) 13:12:05
  • GALAXY GF P85GE-LP/256D3 カード側加工でx4動作OK(SC440@1.5.0) -- 準にゃん? 2008-04-15 (火) 15:54:47
  • GALAXY GeForce8500GT カード加工x4動作OK。 ファンが少しうるさいかも -- vivi? 2008-02-17 (日) 17:06:47
  • GALAXY GF P79GS-Z/256D3 上側PCI使用不可。6Pin補助電源が必要。 -- 2007-03-10 (土) 09:26:49
  • GECUBE GC-HM13PG2-D3(RADEON X1300 PRO) カード加工でx4スロットOK -- [[ ダ工]] 2007-10-02 (火) 14:08:37
  • GIGABYTE GV-NX86T256H x4スロット側加工で動作OK。ゆめりあで640x480 それなり 61715、1024x768 最高 23671(42スレ236) -- 2007-07-17 (火) 11:31:42
  • GIGABYTE GV-NX84G256HE x4スロット加工で動作OK 3DMark03ではMotherNature?でハング ゆめりあ 640x480 それなり 19775 \5,280 -- 四谷? 2008-04-21 (月) 21:56:04
  • GIGABYTE Radeon HD2600XT GDDR3 256MB x8スロット加工で動作を確認  -- 2008-04-05 (土) 20:11:15
  • Leadtek WinFast PX8600GT TDH 256MB カード加工でx4動作OK。(SC440@1.5.0) -- ダルビッシュ坊? 2008-03-29 (土) 07:25:56
  • Leadtek WinFast PX8500 GT TDH 256MB ヒートパイプモデル x4スロット加工で動作確認 -- 2008-03-13 (木) 14:41:13
  • Leadtek WinFast PX7900GS TDH SC440@1.5.0のx4で動作OK -- 2008-03-18 (火) 22:58:32
  • Leadtek WinFast PX7600 GS TDH 430から440のx4に移動させて問題なし -- usy 2007-02-10 (土) 17:45:52
  • Leadtek WinFast PX7300GT TDH x4スロット加工で動作OK -- 2008-03-19 (水) 12:52:08
  • MSI RX2600PRO-T2D256Eカード加工でx4とx8動作OK
  • PowerColor? X195P-D2V-P256D3SCS 加工すればギリギリ装着可能とのこと(47スレ580) -- 2008-01-11 (金) 10:53:16
  • SAPPHIRE Radeon HD2600XT GDDR4 256MB VF902 x4スロット加工で動作確認 -- 2008-03-21 (金) 18:52:02
  • SAPPHIRE Radeon HD2600XT GDDR3 256MB x4スロット加工で動作確認 ただし、廃熱が結構あるのでスロット3のPCIを使う際は小さめのもの以外は刺さない方がよさそう。 -- じょぅ? 2007-10-24 (水) 19:42:37
  • XIAiX XIAiX1600XT-DV256 上側のPCIも辛うじて使えそう。しかし熱い…。 -- 2007-03-04 (日) 13:13:06
  • NVIDIA Quadro NVS 440 x1スロットで PCI-E x1 の動作を確認 -- 2007-07-05 (木) 15:44:25
  • Radeon2400HD Pro, XTなんなく動きますた。改造ツールまで動きますデ -- カマラ? 2007-08-29 (水) 16:42:27
  • ノーブランド Radeon X700Pro PCI-E 256MB GDDR3-128bit、カード側加工で動作OK(41スレ247) -- 2007-06-14 (木) 00:11:05
  • RADEON x700Pro x4で動作確認 ツートップの白箱バルク品 -- メガテン? 2007-10-03 (水) 13:33:33
  • クレバリー独自のRadeon3870 x4スロットで動作。 ゆめりあ44000ぐらい -- 2008-03-30 (日) 02:19:27
  • ES1000にRADION7000ドライバ ゆめりあ640x480それなり1600 -- 2008-04-22 (火) 17:02:45
  • 金鋸の刃のステンレス用(空色のコーティングがしてある)だと1本の刃に、刃の荒さが2種類あり、細かいほうの刃を使うと焼きつきもなくスムースに溝加工ができますよ。 -- VGAカードの加工? 2008-05-08 (木) 14:12:59
  • SAPPHIRE Radeon HD3650 GDDR2 512MB x8スロット加工で動作を確認 -- 2008-05-19 (月) 13:23:14
  • GIGABYTE GV-NX84G256HE X4 スロット加工OK FF3 L=6266 -- ひろひろ? 2008-06-08 (日) 15:27:23
  • ZOTAC GeForce8400GS X4で動作確認 -- YUI? 2008-06-12 (木) 16:37:49
  • MSI RX2600XT-T2D256E カード加工でx4スロットx4動作OK。(SC440@1.5.0) ゆめりあ(それなり)45104 3DMark06 3863 FF3 H4105 L5909 -- kamyu? 2008-06-24 (火) 10:35:17
  • SAPPHIRE Radeon HD3450 DDR2 256MB  カード加工で動作OK -- かときち? 2008-06-29 (日) 11:01:39
  • ノーブランド Radeon HD4850 DDR3 512MB x4スロット動作OK モンハンベンチ 4974 -- hide? 2008-07-13 (日) 14:51:41
  • SAPPHIRE Radeon HD3650 GDDR3 256MB x4スロット加工で動作確認 -- 2008-07-25 (金) 18:47:50
  • GALAXY GF7600GS-LP/128D3/DVI/PCIE x4スロット動作OK -- dobon9? 2008-07-26 (土) 18:39:35
  • PALiT GF8400GS 256M LP HDCP x4スロット側加工で動作OKでした -- うに? 2008-07-27 (日) 14:40:32
  • Gecube GC-RX165PG2-D3 (Radeon X1650PRO 256MB DDR2) x4スロット動作OK -- xyz79? 2008-08-12 (火) 21:38:28
  • 玄人志向 GF8400GS-LE256H SC440のスロット加工で今のところ正常動作 -- 2008-08-17 (日) 21:53:39
  • XIAiX XIAiX1600XT-DV256スロット加工で動作確認 -- 2008-08-17 (日) 22:08:36
  • RH3650-E256HW/EX カード加工(加工側端のパターンに注意!)X4スロにて正常動作(ウルサイヨ!)、PCI Express2.0 X4 動作の表示出てるな・・ -- 不明なデバイス? 2008-08-20 (水) 23:40:19
  • Leadtek PX9600GSO x4スロット加工で動作OK ゆめりあ@それなり 80774 -- noiz? 2008-08-23 (土) 16:24:54
  • SAPPHIRE RADEON X1300 PCI-E 256MB ファンレス  認識不能 -- リリンコ? 2008-09-03 (水) 18:57:38
  • 玄人志向 RX1650XT-E256HW 改造で動作確認 -- ワーク? 2008-09-07 (日) 10:39:36
  • 玄人志向 RH3450-LE512H x4スロット加工 HDMIからREGZA Z3500に映像音声共出力OK ゆめりあそれなり18003 -- もとむる? 2008-09-20 (土) 22:23:36
  • ZOTAC GeForce9600GT X4スロット加工であっさりOK FF L=7135 H=5086 -- ひろひろ? 2008-09-24 (水) 08:12:27
  • GF7200GS-LE128H x4 加工したが認識不可 -- HDD 2008-09-24 (水) 18:25:54
  • 玄人志向 RH3450-LE256H/HS x4スロット加工で動作OK -- 2008-10-03 (金) 09:41:10
  • XFX 8600GTS カード加工でおk -- 1129? 2008-10-07 (火) 23:03:21
  • 玄人志向 RH3450-LE256H/HS カード加工で動作OK。ピーク時の発熱が75度(x16)から47度(x4)に減少。 -- MRU2? 2008-10-21 (火) 16:57:20
  • 玄人志向 RH3450-LE256H/HS x4スロット加工で動作OK -- Yoctas? 2008-10-26 (日) 11:33:28
  • Leadtek WinFast PX8600GTS TDH 256MB スロット加工でx4動作OK。ただしFan音うるさい -- Yoctas? 2008-10-26 (日) 11:36:25
  • Sapphire 11127-02-20R Radeon HD3650/256MB/PCI-ExpressX16(2.0)/HyperMemory? カード加工認識せず。カード加工を失敗した可能性もあり? -- ? 2008-11-04 (火) 04:40:45
  • AOPEN 7300GS-DV256 X4スロット認識するも4色低解像度のまま -- jimmy? 2008-11-09 (日) 10:32:55
  • XFX 7600GS PV-T73P-UMH4 カード加工でOK -- Wiro? 2008-11-28 (金) 11:19:45
  • SAPPHIREのRADEON3650と4670動きますよ。 -- ma3ru? 2008-11-30 (日) 13:24:47
  • MSI NX8500GT-MTD256EH カード加工で×4動作OK -- Wiro? 2008-12-08 (月) 22:18:31
  • 玄人志向 RH2400PRO-4CHPCI x4スロット加工に装着で動作OK -- 3431? 2008-12-11 (木) 10:03:08
  • HIS HD 4650 ファンレス x4動作○ 放熱フィンが重いのでスロットに負担大きそう -- 不明なデバイスさん? 2008-12-22 (月) 09:50:44
  • 玄人志向 HD4830-512MB PCI-E2.0 スロット側加工でx4動作確認。ついでにx8スロットでx1動作も確認。ちなみに上でX700PRO使っていた者です。 -- メガテン? 2008-12-28 (日) 00:01:43
  • SAPPHIRE HD4830-512MB PCI-E2.0 スロット側加工でx4動作確認。 -- x? 2009-01-02 (金) 02:46:02
  • 玄人志向 RH4670-E512HW x4スロット加工に装着で動作OK -- karaie? 2009-01-23 (金) 20:08:42
  • ZOTAC GeForce8800GT(512mb) X4スロット加工でOK。3dmark(8770) -- Q6600? 2009-01-24 (土) 16:24:40
  • 玄人志向 RH3450-LE256H/HS x4スロット加工でいまのところOK。ゆめりあそれなり20115 -- fuga? 2009-01-31 (土) 19:16:55
  • SAPPHIRE Radeon HD4650 DDR2 1G カード加工で動作確認 -- 2009-02-23 (月) 21:41:59
  • ELSA GLADIAC 776GS x4スロット加工で動作OK -- 774? 2009-04-18 (土) 01:55:45
  • GIGABYTE GV-NX76G256D-RE カード加工でx4動作OK -- 2009-04-18 (土) 02:12:10
  • 玄人志向 GF6600-E128H(GeForce6600) x4カード削りで動作しませんでした。しかし、x1まで削ると無事動作。x4で動作しないカードを持っている方は、x1まで削ってみてはいかがでしょうか。 -- 2009-08-03 (月) 11:25:10
  • スロット側加工で玄人志向GF-GTS250-E512HD2X4動作確認 -- denden? 2009-08-03 (月) 22:46:09
  • スロット側加工で玄人志向GF-GTS250-E512HD2X4動作確認 -- denden? 2009-08-03 (月) 23:05:35
  • Sapphire HD 5750 512MB (11164-03-20R) スロット加工でx4動作。M25-80GB+Q6700で3DMark06 13235(XP)、ゆめりあ最高59000(Win764bit)。2スロ仕様なのでx1には入らず。BIOS 1.5.0 -- 不明なデバイス? 2010-03-14 (日) 00:50:00
  • ASUS EN7600GS SILENT(GeForce7600GS) x4 カード削りで安定動作中。
  • 玄人志向 GF-GT430-LE1GH NVIDIA製 GeForce GT430搭載x16カード x4スロット用にカード加工で動作OK x16→x1変換ケーブル(玄人志向製ではない)では動作せず -- 2014-04-20 (日) 18:30:16

917 名前:不明なデバイスさん[sage] 投稿日:2007/07/05(木) 13:36:46
AsusEAX1550(M/B側x4スロット改造)
XPProでDsub・DVI共に完全動作しましたが、
スタンバイ時にカードのファンが停止しないようです。休止時は停止しました。

パリティエラー情報 †

  • SC440 Xeon 3050 LeadtekのGeForce6800無印でWin XP SP2ドライバは94.24でもビデオ表示でパリティエラー。SC420と同様レジスタいじりでパリエラ回避できました。 -- 2007-09-25 (火) 23:25:03
  • 玄人志向 GF8500GT-E256 SC440Bios1.5.0 PCI x 4 マザー改造 OSX Leopaed 10.5.2 動いた。 -- [[sato ]] 2008-07-03 (木) 23:24:05

ベンチマークあり †

消費電力 †

635 名前:不明なデバイスさん[sage] 投稿日:2008/08/09(土) 12:32:22 ID:aU9dru8S
SC440/E4500は50W前半だぞ。

メモリ512MB HDD80GB ビデオカードはオンボだよ。
XP起動後のアイドル状態で50Wくらい。
Superπ実行時で72〜76W。

PowerColor? HD345EX-P256D2LP †

PowerColor? HD345EX-P256D2LPx4(スロット加工) カタ8.4で動作。
ゆめりあ640x480それなり17980。

リューターでびゃーんと、直接削りました。 †

sato? (2008-04-23 (水) 23:09:35)

乱暴者なので、埃が周りのスロットに入らんように、紙テープ張って、いきなり削り出し、薄皮残して削ってあとは、カッターで切り飛ばしました。
x8スロットも抜いてみましたが、x1でしか動作しませんでした。
グラボを取るか、マザを取るか、微妙な価格差だったので、好きにグラボ変えられる方向でやりました。
予想したよりも簡単でした。
リューターの刃物は、ダイソーで売ってた、ちっこいダイヤモンドのやつ。

またなんか更に安売りになったのでショック

580 名前:不明なデバイスさん[sage] 投稿日:2008/01/11(金) 06:33:13 ID:MiviBlHP
SC440にパワカラのファンレスX1950pro X195P-D2V-P256D3SCSを載せてみた
巨大ヒートシンクが邪魔でPCIボードを固定するホルダーが閉められないので
引っかかる部分をニッパーで切断(四角い穴の端に合わせて切断するとベストな位置)
シンクの上側に付いてるプラパーツもサイドカバーが閉められなくなるので取り外す
これでSC440にギリギリ装着可能だがお勧めはしないw

参考にする人も居ないとは思うがスコアは
ゆめりあ 1024x768 最高 38400
タイムリープ 68fps
温度はアイドル時37シバキ時56位

465 名前:不明なデバイスさん[sage] 投稿日:2008/01/05(土) 17:19:20 ID:siXaW8cn
くろしこGF6600買ってきた(2980円也)。
カード切ろうと思ったけど、カッターしかないんでスロット削り。

最初ホットカッターでやったが削れない。
しょうがないので、おまけについてきたコテでグリグリやったらあっという間。
あまりにも超適当だったんで内側に溶けたのが付いてあせったが
差してみたら問題無く識別したよ。

ゆめりあベンチ計ってみたら23578(何故か640*480しか選べず)。
使ったの初めてなんでよくわからんが、どうなんだろう?
俺はデジタル出力と動画が普通に動けば良かったんでどうでもいいかな。

で、スロット周りに貼ったテープを剥がすの忘れてた・・・
開けるのめんどくせ・・・


パッチ当てないとダメなんだな。
1024*768の最高で計ってみたら8282。
ゆめりあベンチスレでGF6600が6920、X700proが8244だからかなりいいのか?


468 名前:不明なデバイスさん[sage] 投稿日:2008/01/05(土) 18:02:44 ID:dW9HNdgj
俺は一番上のx1スロットに刺してみた
PCIバス使えなくなるのは嫌だったんで…
ゆめりあ8026でした

85 名前:不明なデバイスさん[sage] 投稿日:2007/07/09(月) 01:16:18 ID:Q0lEalN7
Xeon3040モデル30,549円購入、7/7到着
XP SP2/Forceware94.24で動作確認
OS入れた感想としては、SC420(Pen4 2.8G)より格段とキビキビしてる
会社での遊び道具に使う予定

VGA GF P79GS-SPH/256D3(祖父ポイント使用で\11,000)
Sound クロシコENVY24HTS-PCI(↑のポイント使用で\1,500)

参考
FFBench3 HI 5822
もう少しCPUに馬力が欲しいところやね

ノーマルで使えないひねくれ者? (2007-07-21 (土) 13:45:15)


PentiumD925/メモリ512MBx2/HDD SATA2 80GBの25,800円モデルを購入
メモリ、VGAカード、光学ドライブとサウンドカードは別途追加

完全なデスクトップ仕様になり、計6万円弱というコストとこの性能、
おまけにDELLの3保証付きとなれば、かなりお買い得という感じ。

システムアップの狙い目としてはC2D E6320、E6600あたり
FSBが1066MHzまでという制約からE6750は不可と思われる(残念)


■構成
・PentiumD925(DualCore?/3GHz/L2=2MB×2/ヒートパイプ仕様)
・PC2-5300SDRAM 667MHz 512MB×4 ECC(DELL 純正品)
・SATA2 80GB(Seagate)
・SATA DVSM-X1218FBS-BK (Baffalo SuperMulti? DVD)
・ATI RADEON X800GTO 128MB(256bit)改
 ※50〜52番目のピン部分を切削し、×4スロットで利用
・SE-90PCI 24bit/96KHz(ONKYO)

■Windows Vista エクスペリエンス評価
 CPU :4.9
 MEM :5.1
 Graphics:5.9
 Game :4.8
 HDD :5.1

480 名前:不明なデバイスさん[sage] 投稿日:2007/07/26(木) 13:49:59 ID:oIzN+TL6
動作報告です。SC440のXeon3040モデルです。

OS XPproSP2
メモリ トラセン TS1GDL5205*2
VGA  GF P79GS-SPH/256D3 マザーのスロット削りで装着 ドライバは94.24
Sound クリエイティブ SB X-Fi XG

FFBench3 H 5655

ゆめりあベンチ
1024*768*最高 34064
640*480*それなり 78803

マビノギのメニューに入るときなどにチラつくようですが
実ゲームには問題なさそうです。
導入したばかりでこれからなのですが、
いまのところ他にこれといった問題はありません。

チップセットとVGAのドライバを一度削除、再インストールで改善されました。

FFBench3 H 5724

ゆめりあベンチ
1024*768*最高 41053
640*480*それなり 85908

75 名前:不明なデバイスさん[] 投稿日:2007/06/06(水) 02:13:57 ID:I8oPhxbq
SC440 Xeon3040で死蔵のビデオカード動作上げ

GAINWARD PowerPack?! Ultra/1760 PCX TV-DVI 128MB(GF6600 A2)
ビデオカードをPCIex8用に溝切り、BIOSでSERRをOFF
ビデオドライバは最新版
XP、Vista32bitうるちで動作OK(x1動作)
Vista えくすぺりえんす
グラフィック 4.1 えあろバキバキでビデオ再生無問題
ゲーム    3.7

PCIex4はパリティエラーが出てる
XP: ビデオ再生でパリティーエラー
Vista: 起動中にパリティーエラー


79 名前:不明なデバイスさん[sage] 投稿日:2007/06/06(水) 09:34:49 ID:fHOFFqR3
自分のSC440 Xeon 3400はx4でGF7900GTでパリエラもなく問題なし
OSはXP Pro SP2(32bit)

928 名前:不明なデバイスさん[sage] 投稿日:2007/07/06(金) 00:00:12
「玄人志向RX1550-E256H/HS」を買ってしまった。
DELLの保証を捨てたくなかったので、ビデヲカードの方を削ってx4スロットに入れました。

【 CPU 】 Xeon 5040
【 MEM. 】 512MB
【 VGA 】 玄人志向 RX1550-E256H/HS @PCIe x4
【 ドライバ 】 Catalyst 7.6
【DirectX.】 9.0c
【  OS  】 WindowsXP PRO

【 ベンチ 】 ゆめりあ
【.解像度.】 640*480   1024*768
【 画質 】 それなり   最高
【 スコア. 】 11225    3799

【 ベンチ 】 FF3
【.解像度.】 LOW     High
【 スコア. 】 5099     2483

898 名前:806.820,823[sage] 投稿日:2007/07/04(水) 06:53:10 ID:uTc1mqDO
HIS X1550 PCIe x1用カードの報告です

SC440スペック
CPU:xeon3040
HDD:WD160GB
メモリ:DDR2-667-1GB(ECC)x2←電脳売王の赤札品

3DMark05 3DMarkscore:2026
3DMark06 3DMark score: 1244

SM2.0 score: 406
HDR/SM3.0 score: 480
CPU score:1643

FFベンチ3
HI:2645
LO:4777

カードは物理的にx1に入らなかったのでx8に挿入、BIOSでSERRをOFF
計測はオール1回のみ初回にでたスコアを計上してます
3Dゲームには不向きなのでDVD画質を向上させたい?とか
マザーやカードを加工させずにモニターとDVI接続させたいひと向きです

446 名前:不明なデバイスさん[sage] 投稿日:2008/03/16(日) 02:46:19 ID:yZSCdBL4
X4スロット加工失敗した俺が報告
X1は成功したのでELSA7900GS動作OK
GPUクロック450MHz GPUメモリクロック660MHz
補助電源無しでゆめりあ1024最高が26626

ついカッとなってドリルでX1加工したらあっさり成功した
熱量低いはんだごてでナイフじゃないの使って失敗orz

PCIeスロットx8にx16スロット部品取り付け †

69 不明なデバイスさん[sage] 投稿日:2008/03/27(木) 21:44:57 ID:8D3J6LK6
SC440のPCI-Exp x8 スロット → x16スロット用部品に交換してみました。

before
before2
after
after2
上から
寄り
W2K画面

結果、全配線接続してもx1でしか動かない(^_^;
まぁ、カード加工しないでVGA動作確認できるから良しとしますかねぇ・・・

その他レポートなど †

レビューなど、2chから †

286 名前:不明なデバイスさん[sage] 投稿日:2006/10/20(金) 10:16:07 ID:yRLFd6ST
とりあえずSC440にXPを導入しました。簡単な報告を。

Intelサイトにあるチップセットドライバで、ICH7の項目にビックリマークが
消えない。(現状実用上の不都合は出ていない)

今回もオンボードのVIDEOチップのon/offが無い。自動認識だが、
こちらなぜか「新しいデバイスが発見しました」と起動時に言われる時がある。
言われない時も有るのでこれは、BIOSのFIXで解消する可能性有り

ビデオカードは、x4として認識。ちょっと古めのnVIDIA6600を指した時に
出るSC430時から話があるパリティエラー現象は解消されていない。

ビデオカード自体はx4として認識するものの、なぜかSC430で動いた
ATIのカードの一部が認識してくれない。
(オンボードとバッティングしてる可能性有り)

あべっ・・・・書き出しし始めたらきりがないや・・・。問題点は色々あります。
今回は、ファンの音も少し大きめ。
やっぱりWEBの方で写真交えて報告する方が良いですね・・・。

Part36,855/856 名前:不明なデバイスさん投稿日:2006/11/23(木) 18:07:19 ID:vdGFgsR6
筐体自体は、SC430と何も変わりが無いです。以前SC440は
側面のスリットが入るとか予想されていましたが、
いざ到着してみると、セレDモデルのみなのか不明ですが、
現時点では側面の板のスリット形状などは一切ありません。

で、気になるCPUですが、少なくともC2D/6600は換装して動作しました。
ただ市販のC2D全部試していないので、他のモデルで動かない物もあるかもしれません。

ECCメモリーに関してですが、これもSC430同様、ECC必需です。
混在、あるいはECC無しを挿すと動かないので注意しましょう。
気になった点といえば、SC420のECCメモリ(3200規格)は普通に立ち上がりました。
ただ、これもBIOSがUPすると使えなくなるかもしれません。
ちなみに混在は駄目です。注意しましょう。

音に関して言えば、個体差が大部分を占める割合が多い為、
ファンが極力無いので、当てはまらない部分もありますが、
少なくとも手持ちのSC430より電源部分から聞こえるファンの音は多少耳につきます。

それ以外・・・・特徴的といえば、
ATIの例のオンボードのビデオデバイスがゾンビのように存在する事かな・・・。
ふとデバイス一覧を見ると消えてる事もあるんですよ。
Disable/Enableの項目がBIOSにないので、これはイタいです。
IBMのx100のレポートにも書いたのですが、ATIの一部のビデオカードが
初期にイニシャライズのアドレス重複があるようで動作しません。
(画面に映ってもフラットアウトします)
オンボードの速度は・・・やっぱりそれなりです(^^;

とりあえず、化石と化しているPCX5900は x4動作にて問題なく動きました。

692 名前:不明なデバイスさん[sage] 投稿日:2007/04/11(水) 15:23:06 ID:HdbpfdB/
ウチの構成
pci ex1 radeon x300 x1改
pci ex8 futa+ymf744 アナログ出力切断改
pci mtvx2005
pci ex4 radeon x800xl スロット改
pci pv3
(COUはxeon3040 1.86GHz)

おー、スロット埋まった。quadモニタまで桶(Win XP MCE)

電源は標準、HDDは標準装備の80GとMaxtor6Y200M0。メモリは両面1Gx2で2Gにしてる。
レガシーのFDDと光学系はSD-5112。空きは5インチベイx1隠し3.5インチx1 メモリx2
x1改のx300をX8に入れるとエラーメッセージ
ついでに一番下のpciにMTV入れると動かなかった。
今のところベンチも問題なく動いてるし電源も異常に発熱しているような雰囲気はないです

736 名前:692[sage] 投稿日:2007/04/14(土) 15:26:29 ID:XhmsIdVc?
ワットチェッカで消費電力調べてみた。
アイドル98wフルロード(3dmark05 score5283) 160w

ちなみに、似たような構成のプレスコ3.8GHzの場合
HDD 1台↑ VGAx800pro↓
アイドル170wフルロード(3dmark05 score4268) 272w

157 名前:不明なデバイスさん[] 投稿日:2007/06/10(日) 02:47:57 ID:++q9UNYU
同じく PenD 925 D0ステップでした。ワットチェッカーで約70W。
拡張バスにLive挿してキャプチャカード挿して、DVD-Rドライブ~+HDDも+2本追加。ビデオカード(X700Pro 256MB)挿すと80W
ぐらいになりました。

とりあえず、Windows2000 Pro乗っけてマルチプロセッサ動作を
確認しました。(導入は少し難儀しましたがそんなにややこしくない(^^;)

後・・・キーボード部分。
USB to PS2コネクタも買ったので、手持ちPS2日本語キーボードを挿して
HIDデバイスとして認識したのですが、キーボードが例のごとく101英数状態。
そこで、HIDキーボードデバイス→106PS2日本語キーボード(Ctrl+英数)
に手動変更して再起動。当然、全く違うデバイス。ビックリマークでキーボード
が認識しないので、削除し再起動。次からはHIDキーボードデバイスを自動
認識ですが、今度は日本語配列通りに打てるようになりました。


PenD 925 D0ステップの祭り構成ですが、ヒートシンクは見事に
アルミです。残念ながら昔の銅4本ヒートパイプではありません。

今の所センサーでの(ピッと対象物にレーザーで計測する奴)
だと、アイドル状態で45度〜48度です。Prime95/60分連続で
70度超に達します。今の温度でこれですから夏場でコア死ぬかもしれませんね。

D 925なら普通にこんなものかもしれません。

後 パイ104万桁で44秒。W2K SP4+WindowsUpdate適用済の
マルチプロセッサ動作状態なので、XPと比べてもはるかに遅い
可能性があります。(メモリは512MB NANYAでした)

255 名前:不明なデバイスさん[] 投稿日:2008/05/03(土) 13:30:17 ID:9ZEqFH2W
電力測定してみました。SC440電源オフ時は測定器の測定限界以下の
消費電力でした。測定中は表示がいろいろ動くので、あんまり正確じゃないですが。

              OFF     アイドル      スーパーπ
SC440(E4500) 測定不可(0.045A)     52.3w(0.745A) 70.0w(0.980A)27秒
ML115         5.6w(0.101A) 65,4w(0.659A) 92.4w(0.924A)45秒



暇なのでSC440の消費電力を測ってみようと思います。
OSがWINXPでVGAはオンボ メモリIG CPUはC2Dです。
CPUの負荷を上げるのに適したベンチマークなど
アドバイスやリクエスト有りますか?
ML115も買ったので比較も出来ます。ただしこっちはwin2000

サウンドブラスタとHDD日立の500G、グラボRX1050増設した状態でアイドル65.1w
更にモニタL-567(EIZOのSXGA17インチ)と外付けスピーカのしょぼいのを追加すると
最低照度点灯79.4w最高照度点灯で98.4w。
モニタは17インチクラスなら消費電力30wってとこでしょうか。
更にGyaoを視聴してみると103w。wなので実効電力です。
測定器はHIOKI3168クランプオンパワーハイテスタ
モニタなんだけど、某社の安物モニタは画面の明るさを落とすと
消費電力が増えるという訳のワカラン現象がおきます。

SC440 各CPUのベンチマーク †

■ Xeon X3210

910 :不明なデバイスさん:2007/08/18(土) 14:49:21 ID:6HawK3B9
鯖で使っていたSC440 Xeon 3040とデスクトップ候補のPE840 X3210の CPU,MEM,HDDをそっくり交換。
PE840はXeon 3040で室温31度Cの部屋で爆音快走中。
SC440はCPU換えても音はいつもの通り。負荷かけてもファンの音大きくな
らないのね。
あと、XeonのPowerManagement?だけど、SC440だとコアの電圧、クロック 倍率両方変化するようになった。
さらにSC440のsuper piは26秒とPE840に比較して1秒スコアを落とした。面白い。

■ E4500

61 名前:不明なデバイスさん[sage] 投稿日:2007/12/23(日) 01:21:53 ID:bI4o1685
E4500仕様でSuper π計測してみた。
OSはWin XP SP2
104万桁:27秒
419万桁:2分23秒

今となってはロースペックな感じだけど、それでも速いな・・・

Vistaスコア。CPUは?

169 名前:不明なデバイスさん[sage] 投稿日:2007/06/10(日) 11:09:34 ID:gGgFejEQ
sc440届いたんでVista入れてみた
http://minpaso.goga.co.jp/ja-JP/result.php?q=SC440

Vistaスコア

HDD7台搭載 †

908 名前:不明なデバイスさん[sage] 投稿日:2007/10/04(木) 10:04:49 ID:9aQf76OL
5インチベイにAINEX HDC-501
これつかって、HDD3台と、FDDとそのしたのベイに2台、標準HDDベイに2台で合計7台 HDDを入れてつかってます
(フロントパネルは)ペキっとすりゃーつくよ
x1にカード1枚さして、後は光学ドライブつかわないからそこにHDD1台つけてる
カードはこれ 玄人思考 SATA2I2-PCIe
ちなみに電源容量なんぞ計算してない、いちおー動いてる

HDD 10台搭載 †

SC440に10台載せたの、画像うpった

HDDはSATAの80GBが1台(boot)、250GBが1台、500GBが6台、1TBが1台、PATAの250GBが1台
SATAボードは玄人志向のSATA4P-PCI(SATA4台)、SATA2I2-PCIe(SATA2台)
SC440内蔵SATAが4台分、PATAが2台分

HDDの足場に使ったのは裸族のビキニ 3セット(6台分だけど5台分使用)
http://www.century.co.jp/products/s-razoku/crbk2.html

・光学ドライブ部に2台、FDDスペースの所に2台

drives


・CPUファンダクトの下に3台+ファンの前に1台+純正位置に2台

drives


ファン下のは裸族のビキニそのままではダクトに当たって入らないから、一番上のをHDDの上面と同じ高さに切り詰めて、更に一番下は2ミリほどカッターで足を削ってギリギリ入った
念のため、最下部のHDDの基板側にプラスチックフィルムを貼り付けて絶縁

ファンの前に置いた分はいくら何でもまずいから、ステーを作ってPCIスロット側に設置かな

・ディスクの管理の画面をキャプった

drives


余力としてSATA1台、PATA1台分あるから12台搭載も狙えるかも

3.5インチベイへのHDD搭載 †

3.5インチベイへのHDD取り付けについて、画像上げておいた

・ドライブへのネジの取り付け

drives

(向かって左側も同程度の張り出しでネジを仮止めしておく)

・ベイへの取り付け

drives

(スライドさせて、収まり具合の良い位置でネジ締めて固定)

(使うネジは蓋の裏のヤツ<ミリピッチ>ではなく、HDD固定用のインチピッチを使うこと)

BselMod? †

718 名前:不明なデバイスさん 投稿日:2008/03/02(日) 03:05:36 ID:cfbXDdna
アルミホイルじゃ不安なので
sc440のママン改造して FSB1066に固定したいのだけど
その辺解説したWEBなかったっけ???

ぐぐったけど それらしいHITなし・・・・orz

722 名前:不明なデバイスさん 投稿日:2008/03/02(日) 13:24:55 ID:6ennGxHh?
SC440 親戚にあげちゃったから写真撮れないんで詳細な説明出来ないけど
PLLの左にある水晶のさらに左に
○○
○○
○○
な感じでジャンパ用の空きランドがある.
これらの左がBSELにそれぞれ繋がって,右がGNDだから全部クローズにしとけば無条件266

ピンヘッダ立ててもいいしソルダブリッジでもいい


723 名前:不明なデバイスさん 投稿日:2008/03/02(日) 15:37:00 ID:56LZO6fF
>722
ということは、現状800MHzであるから(BSELの並び順は未確認だが)
○○  BSEL0-L
○○  BSEL1-H
○○  BSEL2-L
という設定になっているはず。

なので、BSEL1をクローズ(短絡)すればおけ?
(BSEL1は普通に考えると真ん中か?)
○○  BSEL0-L
●●  BSEL1-L <--ココ
○○  BSEL2-L
ランドはスルーホールになっていないので、ジャンパピンを立てるのは難しい。
BSEL位置の確認は、アルミホイルを小さく切り、テープで貼って試す。
ただしチップセット自体が、333MHzをサポートしていないので、266MHzまで。

909 名前:不明なデバイスさん 投稿日:2008/03/06(木) 01:28:47 ID:Jyj1nl8E
はい 終わりました。

真ん中のみで 1066化 維持できています。
でも なぜかシングルコア。BIOSリセットしても変わらず。
もちろんBIOSでは dualCoreと認識しているし、両方のコアが動作するように設定済み。
cpu-zでは FSB1066 PEN-D925と表示されますが 現状のクロックのところは
ブランクで表示されず。
CPU-IDでは 3.9GHzと表示されます。
BOINCでは 1つのスレッドしか走りませんし、1つのコアしか認識しません。
OSでは PEND925と認識しています。

なにか失敗したかな?おれ(笑)。

918 名前:不明なデバイスさん 投稿日:2008/03/06(木) 02:43:33 ID:Jyj1nl8E
もう寝ますが
最後のレポート。
OSの再インストールでも 片コアのままでした。
(まあ 期待してなかったけど)
で 半田を除去してFSB800にすると dual認識して復活!?
じゃもう一度 真ん中とショートすると・・・3.9Gのシングルに orz。
疲れた。誰か 続きのレポよろしくね。
D925というのが単純にいけないのかもしれない。
speedstepは biosでoffです。

103 :不明なデバイスさん:2008/03/09(日) 17:49:45 ID:5GB6glA/
前スレにあった、J8をショートするだけであっさり2.66GHz駆動。
負荷かけてもCoreTempで40℃(室温20℃)なので問題なさそう。
SuperPiMod?で100万桁回すのにかかった時間は、
2GHzで30.250s、2.66GHzで23.625s。

J7〜9


J7〜9拡大

アルミ箔をセロテープでJ8に重ねただけ。
アルミ箔はてかてかしてない方が端子側になるように。
ただ、耐久性悪そうなので、ちゃんと半田付けした方がいいかも。
アルミ箔は少し厚みが出るように丸めた方がいい。
接触悪かったので、この写真撮った後張り直した。

外部リンク &dagger;

OS &dagger;

Debian GNU/Linux &dagger;

215 名前:不明なデバイスさん[sage] 投稿日:2007/12/28(金) 00:05:01 ID:zBfjHz2s
今回はDebian GNU/Linux入れてみた。
これ最強のOSと言われてるんだけど、マジいいね。

インストールにいろいろ試行錯誤したけど、一発でイケルのは、下のサイトのリンク先(武藤氏)の[Etch-custom-1013.iso]をCDに焼いたもの。
http://linux.dell.com/debian_9g.shtml
SAS5iRも含めてドライバー類一切いれなくてよいのには、本当にびっくりした。
GUIも綺麗だし、そして何よりも軽い。
もちろん、マルチコア対応。
最初からOpenOffice?や各種ゲーム、ブラウザ等全部入ってる。
自分のやってること、やりたいことで不可能なのは、今のところGyaoのGUNDAM00みれない事(アフォか)位。
プログラム開発環境もそろってるし、UNIX互換だからサーバー機能も充実してるし、M$に金払うの本当にバカバカしくなったヨ。

Ubuntu7.04 &dagger;

962 名前:不明なデバイスさん[sage] 投稿日:2007/06/01(金) 16:54:29
SC440 \13800(16950の送料なし)が本日到着
メモリ(512x1)は、NanyaのPC2-4200E-444-12-A1.512MB.1Rx8.533.ECC
HDDはWesternDigital?でした。

Ubuntu7.04をインストールしたら、オンボードのES1000もBCM5754もちゃんと
認識できてました。
1280x1024のuデスクトップなら、FirefoxやOpenOffice?のスクロールも
ガクガクしないし、このままVGA増設しないで使ってしまおうと思っています。

Solaris &dagger;

152 名前:不明なデバイスさん[sage] 投稿日:2007/03/30(金) 11:03:08 ID:l6oWnSxK
SC440にSolaris10x86 11/06 がインストールできました。
イーサネットはブロードコムからダウンロードすればOKです。
/etc/driver_aliasesを書き加えればバッチリです。
WindowsXPもVistaも動きました。
Dual Core Xeonは静かでいいです。
SC1420は五月蝿かったですから。

Vista Ultimate &dagger;

894 名前:不明なデバイスさん[sage] 投稿日:2007/05/30(水) 22:26:26 ID:xjodYuJ6
SC440にVista Ultimate入れてみました(・∀・)
フツーにサクサク動きますが、Vista未対応のネトゲはやっぱり不安定でした。
気になる点がいくつか・・・
スリープしてもファンが止まらない(省電力にならない)。
EISTが無効にならない。(E4300:BIOS OFF/電源MAXでも常にEIST有効)

WindowsXP &dagger;

WindowsXP SP3の適用は複数台のSC440で検証した結果、問題なく動作を確認できました。逆に最新ICHやチップセット搭載機(Intel純正Board使用)などではブルーバックなどで不都合あり。SC440では返って適用する事で(少しは)快適になったような・・・ -- SS440? 2008-05-08 (木) 22:05:47

無印Xpじゃないか? SC430でインストールできなかったがSP3のインストールCD作ってやったらすんなりできたぞ。2008/06/02(月) 17:00:48

Windows 7 Ultimate &dagger;

問題なく動作を確認できました。

Windows 8.1 pro &dagger;

問題なく動作を確認できました。 Q6600 MEM 3GB SSD 120GB(TOSHIBA) HD5770

Windows10 64bit &dagger;

稼働しております。ただ、1920×1080で利用するためにビデオカードは追加しました。


添付ファイル: filesc440_hdd00.jpg 661件 [詳細] filesc440_hdd01.jpg 577件 [詳細] filedisk map.gif 722件 [詳細] filedisk 02.jpg 815件 [詳細] filedisk 01.jpg 823件 [詳細] fileSC440x16-zoom.jpg 479件 [詳細] fileSC440x16-top.jpg 1758件 [詳細] fileSC440x16-os.png 1733件 [詳細] fileSC440x16-before2.jpg 2643件 [詳細] fileSC440x16-before.jpg 3633件 [詳細] fileSC440x16-after2.jpg 2397件 [詳細] fileSC440x16-after.jpg 3172件 [詳細] filesc440_2.jpg 301件 [詳細] filesc440_1.jpg 339件 [詳細] fileSC440_vista.gif 639件 [詳細]

トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2016-04-09 (土) 17:23:47 (555d)