----
#counter

&size(10){Short URL: &pgid(link);};
----

[[NEC]] > [[Express5800>NEC/Express5800]] > [[S70 タイプhf>NEC Express5800/S70 タイプhf]]

~
~

*具体的な報告がないので、詳細を報告お願い致します。 [#k61af175]
*NEC Express5800/S70 タイプhf/S70(hf) SUB15ピン端子、DisplayPort端子に関する不具合報告 [#p2f7bfe3]

''具体的な報告がないので、詳細を報告お願い致します。''
※モニターの型番、メーカー修理、メーカー問い合わせ、など第三者が検証できるように報告しましょう。

-内蔵映像端子と増設グラフィックカードとの同時作動設定がBIOSに存在するが、有効設定にすれども増設カードのみ出力に変わりない。
-D-SUB15ピン、DisplayPort両端子接続下での電源投入による起動不能および損傷報告があるらしい ''(具体例がないので未確認情報)''


#br
#br

*D-SUB15ピンのみ利用の不具合報告 [#sb9d652e]
**D-SUB15ピンのみ利用の不具合報告 [#sb9d652e]
''はじめに検証に使ったモニターの型番を記入''
''次に検証内容 または、 元となった情報源(サイトなど)''
を明記して検証できるように報告してください


#br


*DisplayPortのみ利用の不具合報告 [#j82ef2cc]
**DisplayPortのみ利用の不具合報告 [#j82ef2cc]
''はじめに検証に使ったモニターの型番を記入''
''次に検証内容 または、 元となった情報源(サイトなど)''
を明記して検証できるように報告してください


-DELL 2412M Beep音が連続して鳴り、Bios画面出てこなくなった。NECにてマザーボード2回交換、使わなくなった。

-タイプhfのDisplayPort端子にDell 2709W および Dell 2408WFPを接続して、タイプhfを起動すると初回のみ描画されるが、
再度DisplayPort端子にディスプレイを接続したままタイプhfを起動すると、映像出力端子から2度と映像信号を出力できなる。
このようにタイプhfはDisplayPortを使用するだけで映像信号回路が損傷してしまうことから、映像出力回路の設計ミスが考えられる。
ちなみに、映像出力を失ったタイプhfにビデオカードを増設して接続すると、何の問題もなく描画が確認できた。
2013年1月、この不具合をメーカーへ報告、システムボードを2回交換したが改善されず、メーカー回収・調査の流れとなった。
2ヵ月後に回答あり「3008WFPで検証済み」「システムボードは製造メーカーに依頼しているので詳細調査および改善はできない」とのこと。

-Syncwire DisplayPort-HDMI変換ケーブルでRDT231WMと接続したら
上の人のように映像信号回路が損傷したっぽい。電源投入しても直ぐに電源が切れる症状が出て
CMOSクリアしたらビープ音5回で映像出力せず(D-SUBもダメ)
システム的には起動出来ているようなのでビデオカードを導入して復活させた

#br
#br

*D-SUB15ピン、DisplayPort両端子接続下の不具合報告 [#w81d0b0a] 
**D-SUB15ピン、DisplayPort両端子接続下の不具合報告 [#w81d0b0a] 
''はじめに検証に使ったモニターの型番を記入''
''次に検証内容 または、 元となった情報源(サイトなど)''
を明記して検証できるように報告してください
-編集待ち 

#br
#br


トップ   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS