[[PowerEdge]]

*PowerEdge SC1430 [#u68eb109]
-Dell [[PowerEdge SC1430 製品の詳細>http://www1.jp.dell.com/content/products/productdetails.aspx/pedge_sc1430?c=jp&cs=jpbsd1&l=ja&s=bsd]]
-Dell [[PowerEdge SC1430 マニュアル>http://support2.jp.dell.com/docs/systems/sc1430/ja/index.htm]]

#article
**無題 [#e7cc1e3b]
> (2007-06-07 (木) 01:21:21)~
~
93 名前:不明なデバイスさん[] 投稿日:2007/06/07(木) 00:59:35 ID:1+chrKNB~
SC1430 続報。~
~
XIAiX1600PRO-DVD128 カード加工~
SATA2RAID-PCIX~
ST3250410AS x2 RAID0 ~
SB Live!~
~
にて、XP64bitインスト。~
今のところ熱風が出てくる以外問題なし。~
現在、2GHzにクロックアップしてテスト中。~

//

#comment

**無題 [#d68a960e]
> (2007-04-22 (日) 09:45:31)~
~
864 名前:849[sage] 投稿日:2007/04/21(土) 22:01:02 ID:m/jfqHn1~
GeForce7800 GTXでもテストしてみました。~
~
Leadtek WinDast PX7600 GS TDH 256MB  → OK~
ELSA GLADIAC 970 GTX Silent 256MB → OK~
eVGA e-GeForce 7900 GTO(512-P2-N573-AR) → NG (BISOは出るがその後真っ暗)~
InnoVISION Tornado Geforce 8600GT 256MB DDR3 PCI-E  → NG (同上)~
(ドライバのバージョンは93.71)~
~
上二つは各種ベンチとも全く問題なく動作しました。~
~
GeForce7600 GS~
ゆめりあ 19,498 (1024*786 最高)~
3DMark06 3,096 (1024*768 NoAA)~
~
GeForce7800 GTX~
ゆめりあ 33,997 (1024*786 最高)~
3DMark06 5,494 (1024*768 NoAA)~
~
nVidiaのカードしか持っていないのでATIだとどうなるのか~
わかりませんが、最近のカードだと動かないのかなぁ。~

//

#comment

**無題 [#rd9be137]
> (2007-04-21 (土) 21:23:14)~
~
851 名前:849[sage] 投稿日:2007/04/21(土) 14:24:12 ID:m/jfqHn1~
>850(ピンあります?実際は無いのでは?)~
一応、#1〜#49まで全部ピンはあるみたいです。~
マザーに接続されてるのが#1から#32までってことなのでしょうか。~
~
855 名前:849[sage] 投稿日:2007/04/21(土) 15:03:05 ID:m/jfqHn1~
連カキすみません。~
あれから#33以降をマスキングしたカードを別のPCに刺したところ、~
正常に動作することを確認しました。~
SC1430のマザー側に何か問題があるみたいですね。~

//

#comment

**PCIeカットでVGA載せる [#n2d4e735]
> (2007-04-21 (土) 21:21:51)~
~
849 名前:不明なデバイスさん[sage] 投稿日:2007/04/21(土) 13:58:59 ID:m/jfqHn1~
SC1430の上側のPCI-Eスロットを削って試してみました。~
(リューターにφ1.5mmのダイヤモンド砥石をつけて削除)~
~
GeForce7600 GS  → OK~
GeForce7900 GTO → NG (BISOは出るがその後真っ暗)~
GeForce8600 GT  → NG (同上)~
~
下の二つは、33番以降のpinをマスキングしてx4でも試して~
みましたが、やはりNGでした。~
~
ところで、このマシンのPCI-Eスロットってx8形状でx4接続~
と書いてあるのですが、33〜49番pinは通電していないって~
ことなんでしょうか?~
だとしたら、ある程度思い切りよくスロット削っても大丈夫~
なんですかね。~

//

#comment

トップ   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS