このページは、&pgid(link);でもアクセスできます。

*Dell PowerEdge T300 [#x1b5a14e]
● デル PowerEdge T300 [[製品詳細>]]~
● [[商品カタログ>]](pdf)~
● [[ユーザーガイド]]

*Dell PowerEdge T300 [#a200be9c]
#contents

**今までのSC440情報 [#l5372623]
[[SC440の製品仕様>http://www1.jp.dell.com/content/products/productdetails.aspx/server-poweredge-t300?]]
-チップセットは
-オンボードVGAは
--相当
-オンボードLANは
-PCIeスロットは
-ドライブ接続ポートは
-標準のCPUは
-標準のメモリは
**PowerEdge T300 概要 [#t2fc0dcd]
SOHO/小規模法人向けシングルソケットXeonサーバ。

***ドライバー情報 [#ibb96364]
-Chipset Driver
-Dell [[PowerEdge T300 製品の詳細>http://www1.jp.dell.com/content/products/productdetails.aspx/pedge_t300]]
-Dell [[PowerEdge T300 マニュアル>http://supportapj.dell.com/support/edocs/systems/pet300/]]

-オンボードVGA ATI ES1000
***関連情報 [#wf2eb537]
-Enterprise Watch [[デル、Xeon 5400番台も搭載可能な“新世代”シングルソケットサーバー>http://enterprise.watch.impress.co.jp/cda/hardware/2008/03/19/12502.html]]

-オンボードLAN~
**ハードウェア [#yc1a1b2c]

***メモリ [#s43c9e60]
|~チップセット|Intel 5100|
|~CPU|Intel Xeon 5400シリーズ|
|~メモリ|DDR2-667 Registered ECC DIMM ×6 (最大24GB)|
|~GPU|ATI ES1000 (VRAM32MB)|
|~サウンド|なし|
|~有線LAN|Broadcom NetXtreme|
|~スロット|PCI-Ex8 ×2、PCI-Ex4 ×2、64bit/133MHz PCI-X ×1|
|~I/O| |

#comment

***BIOS情報 [#pd1f064c]
-1.0.0


**増設・換装 [#t08c2e06]

#comment


***光学ドライブ [#y73944fe]
動作報告

#comment


**CPU換装 [#rfa4e6ed]
BIOSも明記してください

#comment


**VGA増設 [#q50a9494]
T300で直接の動作報告が出ているのは、

#comment

>476 名前:不明なデバイスさん[] 投稿日:2008/09/13(土) 19:38:42 ID:MdXiUsP6~
PowerEdge T300~
CPU: x3353~
Mem: 2GBx2~
HDD: 73GB SAS x2~
OS: Vista Ultimate~
~
こいつに、じゃんぱらで保護してきたeVGA e-GeForce 7600GT 256MBを加工して挿した。~
~
T300は、x8レーンは2本あるのだが、~
一本はSAS 6/iRが刺さっているので残り一本に刺さってたNICを外してそこに挿した。~
~
また、マザー上のx8スロットの延長線上にチップセットのヒートシンクがあって、~
50-52だけだと干渉するので50以降をばっさり削ってみた。~
~
おそるおそる電源を入れると、あっさり認識。拍子抜けした。

**その他レポートなど [#q802d5f4]
#article


&br;
&br;

**OS [#uda65a5a]
動作報告があるOSは
online  &online;

#comment
yesterday  &counter(yesterday);

today  &counter(today);


トップ   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS